Aqui está a página que achamos que você queria. Veja o resultado da pesquisa ao invés de:

 

Contate um especialista

Why am I am receiving the message “XXXX is not a Keysight generated command set. This command set may not work properly in Command Expert” when downloading command sets from Command Expert 1.X?

This defect has been fixed in Command Expert 1.1 Update 1 and later.

The method used to verify the authenticity of the Keysight command set has expired. This does not impact the functionality of the command set. Click “Yes” and the command set will be installed and is fully functional. You can also upgrade to the latest version of Command Expert to automatically resolve this problem.